<!DOCTYPE html>
<!--[if IE 7]>	<html id="ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>	<html id="ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>	<html id="ie9" lang="ru-RU"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ] | !(IE 9) ><!-->	<html lang="ru-RU"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes' />
<title>Ответ на вопрос об Израиле | ПИНОК властям и глупостям!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rostovtsev.info/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://rostovtsev.info/wp-content/themes/weaver-ii/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">var weaverIsMobile=false;var weaverIsSimMobile=false;var weaverIsStacked=true;var weaverThemeWidth=940;var weaverMenuThreshold=640;var weaverHideMenuBar=false;var weaverMobileDisabled=false;var weaverFlowToBottom=false;var weaverHideTooltip=false;var weaverUseSuperfish=false;</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ПИНОК властям и глупостям! &raquo; Лента" href="http://rostovtsev.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ПИНОК властям и глупостям! &raquo; Лента комментариев" href="http://rostovtsev.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ПИНОК властям и глупостям! &raquo; Лента комментариев к &laquo;Ответ на вопрос об Израиле&raquo;" href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rostovtsev.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weaverii-main-style-sheet-css'  href='http://rostovtsev.info/wp-content/themes/weaver-ii/style.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='weaverii-mobile-style-sheet-css'  href='http://rostovtsev.info/wp-content/themes/weaver-ii/style-mobile.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptchStylesheet-css'  href='http://rostovtsev.info/wp-content/plugins/captcha/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://rostovtsev.info/wp-content/plugins/sz-video/players/flowplayer/skin/minimalist.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://rostovtsev.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="http://rostovtsev.info/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://rostovtsev.info/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="В личку, в соцсети &quot;В контакте&quot;, я получил вопрос от госпожи, Наташи Никитиной. Я взял у неё разрешение на обнародование вопроса, которое в связи с немалым объёмом ответа, публикую здесь..Наташа Никитина: &quot;Здравствуйте, извините пожалуйста, что пишу..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Ответ на вопрос об Израиле" />
<meta property="og:description" content="В личку, в соцсети &quot;В контакте&quot;, я получил вопрос от госпожи, Наташи Никитиной. Я взял у неё разрешение на обнародование вопроса, которое в связи с немалым объёмом ответа, публикую здесь..Наташа Никитина: &quot;Здравствуйте, извините пожалуйста, что пишу..." />
<meta property="og:image" content="http://rostovtsev.info/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://rostovtsev.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rostovtsev.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rostovtsev.info/wp-content/plugins/sz-video/players/flowplayer/flowplayer.min.js?ver=5.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var weaver_menu_params = {"selector":"li:has(ul) > a","selector_leaf":"li li li:not(:has(ul)) > a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rostovtsev.info/wp-content/themes/weaver-ii/js/weaverjslib.min.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://rostovtsev.info/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rostovtsev.info/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://rostovtsev.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rostovtsev.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rostovtsev.info/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Против Фейсбук!' href='http://rostovtsev.info/protivf-facebook/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/" />
<link rel='shortlink' href='http://rostovtsev.info/?p=27007' />
<link rel="alternate" type="application/json+oembed" href="http://rostovtsev.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frostovtsev.info%2Fotvet-na-vopros-ob-izraile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rostovtsev.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frostovtsev.info%2Fotvet-na-vopros-ob-izraile%2F&#038;format=xml" />
<!-- awmp 2.0.3 -->
<!-- /awmp: nothing found -->
<link rel="stylesheet" href="http://rostovtsev.info/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://rostovtsev.info/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="В личку, в соцсети &quot;В контакте&quot;, я получил вопрос от госпожи, Наташи Никитиной. Я взял у неё разрешение на обнародование вопроса, которое в связи с немалым объёмом ответа, публикую здесь..Наташа Никитина: &quot;Здравствуйте, извините пожалуйста, что пишу..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Ответ на вопрос об Израиле" />
<meta property="og:description" content="В личку, в соцсети &quot;В контакте&quot;, я получил вопрос от госпожи, Наташи Никитиной. Я взял у неё разрешение на обнародование вопроса, которое в связи с немалым объёмом ответа, публикую здесь..Наташа Никитина: &quot;Здравствуйте, извините пожалуйста, что пишу..." />
<meta property="og:image" content="http://rostovtsev.info/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://rostovtsev.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://rostovtsev.info/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                    <script type="text/javascript">
                //<![CDATA[
                                                    function pl_showcat( cat_id ){
                        var mysack = new sack("http://rostovtsev.info/wp-content/plugins/wp-ds-blog-map/ajax.php" );
                        mysack.execute = 1;
                        mysack.method = 'POST';
                        mysack.setVar( 'action', 'show_cat' );
                        mysack.setVar( 'id', cat_id );
                        mysack.onError = function() { alert('Ajax error.' )};
                        mysack.runAJAX();
                        return true;
                    }
                                //]]>
            </script>
                <!-- END WP DS Blog Map Function -->
<!-- This site is using Weaver II 1.3.8 (3) subtheme: default -->
<meta name="description" content=" Политическая сатира ПИНОК &#8212; властям и глупостям - ПИНОК &#8212; Пасквили, Издевки, Насмешки, Остроты, Колкости, против ханжества, политкорректности, невежества, лицемерия,  &#8230; " />
<meta name="keywords" content="Политическая сатира ПИНОК &#8212; властям и глупостям blog, Политическая сатира ПИНОК &#8212; властям и глупостям" />
<style type="text/css">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</style> <!-- end of main options style section -->
<!--[if lte IE 8]>
<style type="text/css" media="screen">
#content img.size-thumbnail,#content img.size-medium,#content img.size-large,#content img.size-full,#content img.attachment-thumbnail,
#content img.wp-post-image,img.avatar,.format-chat img.format-chat-icon,
#wrapper,#branding,#colophon,#content, #content .post,
#sidebar_primary,#sidebar_right,#sidebar_left,.sidebar_top,.sidebar_bottom,.sidebar_extra,
#first,#second,#third,#fourth,
#commentform input:focus,#commentform textarea:focus,#respond input#submit {
	behavior: url(http://rostovtsev.info/wp-content/themes/weaver-ii/js/PIE/PIE.php) !important; position:relative;
}
</style>
<![endif]-->
<!-- End of Weaver II options -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-27007 single-format-standard singular not-logged-in weaver-desktop ">
<a href="#page-bottom" id="page-top">&darr;</a> <!-- add custom CSS to use this page-bottom link -->
<div id="wrapper" class="hfeed">
	<header id="branding" role="banner">
	    <div id="site-logo"></div>
	    <div id="site-logo-link" onclick="location.href='http://rostovtsev.info/';"></div>
	    <hgroup class="title-description">
	    	<h1 id="site-title" ><span><a href="http://rostovtsev.info/" title="ПИНОК властям и глупостям!" rel="home">ПИНОК властям и глупостям!</a></span></h1>
			<h2 id="site-description"> Публицистика в журнале политической сатиры ПИНОК &#8212; это пасквили, издевки, насмешки, остроты и колкости, в комментариях к новостям. Это взгляд русскоязычных блогеров, на полицейских, социальных работников, нацистов, террористов, и прочих подонков. Это война ханжеству, политкорректности, снобизму, лицемерию, двуличию, цинизму, невежеству и религиозному мракобесию. &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.  &#8230;&#8230;&#8230;.. &#8230;&#8230;. &#8230;.. &#8230;&#8230;&#8230;.Самый читаемый русскоязычный блог Израиля</h2>
	    </hgroup>
		<div id="header_image">
			<img src="http://rostovtsev.info/wp-content/themes/weaver-ii/images/headers/antique-ivory.jpg" width="940" height="188" alt="ПИНОК властям и глупостям!" />
		</div><!-- #header_image -->
	</header><!-- #branding -->
<div id="mobile-bottom-nav" class="mobile_menu_bar" style="padding:5px 10px 5px 10px;clear:both;">
    <div style="margin-bottom:20px;">
<span style="float:left;margin-left:15px;">
    <a href="http://rostovtsev.info/" title="ПИНОК властям и глупостям!" rel="home">Главная</a></span>
    <span class="mobile-menu-link"><a href="javascript:void(null);" onclick="weaverii_ToggleMenu(document.getElementById('nav-bottom-menu'), this, 'Меню &darr;', 'Меню &uarr;')">Меню &darr;</a></span></div>
</div>
		<div id="nav-bottom-menu"><nav id="access" class="menu_bar" role="navigation">
		<div class="skip-link"><a class="assistive-text" href="#content" title="">Перейти к основному содержимому</a></div>
			<div class="skip-link"><a class="assistive-text" href="#primary" title="">Перейти к дополнительному содержимому</a></div>
<div class="menu"><ul>
<li ><a href="http://rostovtsev.info/">Главная</a></li><li class="page_item page-item-24979 page_item_has_children"><a href="http://rostovtsev.info/dnevnik/">Дневник.</a>
<ul class='children'>
	<li class="page_item page-item-25013"><a href="http://rostovtsev.info/dnevnik/oglavlenie/">Оглавление:</a></li>
	<li class="page_item page-item-24982"><a href="http://rostovtsev.info/dnevnik/preduprezhdeniya/">Предупреждения:</a></li>
	<li class="page_item page-item-24985"><a href="http://rostovtsev.info/dnevnik/preambula/">Преамбула.   </a></li>
	<li class="page_item page-item-24988"><a href="http://rostovtsev.info/dnevnik/schastlivaya-rutina/">Счастливая рутина.</a></li>
	<li class="page_item page-item-24994"><a href="http://rostovtsev.info/dnevnik/shpiony/">Шпионы.</a></li>
	<li class="page_item page-item-25021"><a href="http://rostovtsev.info/dnevnik/dissertaciya/">Диссертация.</a></li>
	<li class="page_item page-item-25034"><a href="http://rostovtsev.info/dnevnik/angar/">Ангар</a></li>
	<li class="page_item page-item-25040"><a href="http://rostovtsev.info/dnevnik/krutani/">Крутани!</a></li>
	<li class="page_item page-item-25055"><a href="http://rostovtsev.info/dnevnik/zhrebij-broshen/">Жребий брошен.</a></li>
	<li class="page_item page-item-25049"><a href="http://rostovtsev.info/dnevnik/ekskursiya/">Экскурсия.</a></li>
	<li class="page_item page-item-25062"><a href="http://rostovtsev.info/dnevnik/shpargalka/">Шпаргалка.</a></li>
	<li class="page_item page-item-25067"><a href="http://rostovtsev.info/dnevnik/nu-poexali/">Ну, поехали.</a></li>
	<li class="page_item page-item-25074"><a href="http://rostovtsev.info/dnevnik/ledyanoj-okean/">Ледяной океан.</a></li>
	<li class="page_item page-item-25081"><a href="http://rostovtsev.info/dnevnik/vyazkij-mir/">Вязкий мир.</a></li>
	<li class="page_item page-item-25088"><a href="http://rostovtsev.info/dnevnik/vozvrashhenie-v-meduzu/">Возвращение в медузу.</a></li>
	<li class="page_item page-item-25095"><a href="http://rostovtsev.info/dnevnik/osvobozhdenie/">Освобождение.</a></li>
	<li class="page_item page-item-25106"><a href="http://rostovtsev.info/dnevnik/krupox/">Крупох</a></li>
	<li class="page_item page-item-25117"><a href="http://rostovtsev.info/dnevnik/vselennaya/">Вселенная.</a></li>
	<li class="page_item page-item-25136"><a href="http://rostovtsev.info/dnevnik/ogys/">Огыс</a></li>
	<li class="page_item page-item-25143"><a href="http://rostovtsev.info/dnevnik/korabl/">Корабль.</a></li>
	<li class="page_item page-item-25152"><a href="http://rostovtsev.info/dnevnik/planeta-egerba/">Планета Эгерба.</a></li>
	<li class="page_item page-item-25160"><a href="http://rostovtsev.info/dnevnik/zapadnya/">Западня.</a></li>
	<li class="page_item page-item-25159"><a href="http://rostovtsev.info/dnevnik/kosmicheskaya-stanciya/">Космическая станция.</a></li>
	<li class="page_item page-item-25175"><a href="http://rostovtsev.info/dnevnik/tretego-poka-ne-dano/">Третьего, пока, не дано.</a></li>
	<li class="page_item page-item-25179"><a href="http://rostovtsev.info/dnevnik/zemlya-2/">Земля – 2</a></li>
	<li class="page_item page-item-25191"><a href="http://rostovtsev.info/dnevnik/piramida-xeopsa-i-severnyj-kontur/">Пирамида Хеопса и северный контур.</a></li>
	<li class="page_item page-item-25199"><a href="http://rostovtsev.info/dnevnik/ura-zhenskoj-nablyudatelnosti/">Ура женской наблюдательности?</a></li>
	<li class="page_item page-item-25213"><a href="http://rostovtsev.info/dnevnik/rakoskorpiony/">Ракоскорпионы.</a></li>
	<li class="page_item page-item-25220"><a href="http://rostovtsev.info/dnevnik/artefakt/">Артефакт.</a></li>
	<li class="page_item page-item-25230"><a href="http://rostovtsev.info/dnevnik/zemlya-1/">Земля &#8212; 1.</a></li>
	<li class="page_item page-item-25237"><a href="http://rostovtsev.info/dnevnik/zazabore/">Зазаборье.</a></li>
	<li class="page_item page-item-25246"><a href="http://rostovtsev.info/dnevnik/selskoe-xozyajstvo/">Сельское хозяйство.</a></li>
	<li class="page_item page-item-25255"><a href="http://rostovtsev.info/dnevnik/annigilyaciya/">Аннигиляция.</a></li>
	<li class="page_item page-item-25261"><a href="http://rostovtsev.info/dnevnik/panartefaktiya/">Панартефактия.</a></li>
	<li class="page_item page-item-25268"><a href="http://rostovtsev.info/dnevnik/poslednij-dinozavr/">Последний динозавр?</a></li>
	<li class="page_item page-item-25276"><a href="http://rostovtsev.info/dnevnik/tempotranslyator/">Темпотранслятор?</a></li>
	<li class="page_item page-item-25285"><a href="http://rostovtsev.info/dnevnik/tempotranslyator-2/">Темпотранслятор.</a></li>
	<li class="page_item page-item-25307"><a href="http://rostovtsev.info/dnevnik/kosmicheskaya-stanciya-zhivem/">Космическая станция живьем.</a></li>
	<li class="page_item page-item-25315"><a href="http://rostovtsev.info/dnevnik/epilog/">Эпилог</a></li>
	<li class="page_item page-item-25326"><a href="http://rostovtsev.info/dnevnik/kniga-vtoraya-preambula/">Книга вторая. Преамбула.</a></li>
</ul>
</li>
<li class="page_item page-item-24479 page_item_has_children"><a href="http://rostovtsev.info/zakony-izrailya/">Законы Израиля.</a>
<ul class='children'>
	<li class="page_item page-item-24480"><a href="http://rostovtsev.info/zakony-izrailya/zakon-o-svobode-informacii-1998-goda-na-ivrite/">Закон о свободе информации 1998 года, на иврите</a></li>
	<li class="page_item page-item-24489"><a href="http://rostovtsev.info/zakony-izrailya/zakon-o-svobode-informacii-1998-na-russkom/">Закон о свободе информации, 1998 на русском</a></li>
	<li class="page_item page-item-26035"><a href="http://rostovtsev.info/zakony-izrailya/poluchenie-invalidnosti-v-izraile/">Получение инвалидности в Израиле.</a></li>
	<li class="page_item page-item-26582"><a href="http://rostovtsev.info/zakony-izrailya/test-na-kvartirnyj-vopros/">Тест на квартирный вопрос.</a></li>
</ul>
</li>
<li class="page_item page-item-12539 page_item_has_children"><a href="http://rostovtsev.info/o-zhurnale/">О журнале.</a>
<ul class='children'>
	<li class="page_item page-item-11813 page_item_has_children"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/">Кто я?</a>
	<ul class='children'>
		<li class="page_item page-item-23377 page_item_has_children"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/">Мемуары с другой планеты.</a>
		<ul class='children'>
			<li class="page_item page-item-26870"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/s-molokom-materi/">&#171;С молоком матери&#187;.</a></li>
			<li class="page_item page-item-23431"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/berdyansk/">Бердянск.</a></li>
			<li class="page_item page-item-23419"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/vorobi/">Воробьи.</a></li>
			<li class="page_item page-item-23456"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/dvor/">Двор.</a></li>
			<li class="page_item page-item-23438"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/druzya/">Друзья.</a></li>
			<li class="page_item page-item-25481"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/dyadya-yakov/">Дядя Яков.</a></li>
			<li class="page_item page-item-24356"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/zub-mudrosti/">Зуб мудрости.</a></li>
			<li class="page_item page-item-23420"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/klyuchi-morze/">Ключи &#171;Морзе&#187;.</a></li>
			<li class="page_item page-item-25596"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/knigi-i-komsomol/">Книги и комсомол.</a></li>
			<li class="page_item page-item-23473"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/kukolnyj-teatr/">Кукольный театр.</a></li>
			<li class="page_item page-item-24410"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/makulatura-v-sedmom-a/">Макулатура в седьмом А.</a></li>
			<li class="page_item page-item-23442"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/okruzhenie/">Окружение.</a></li>
			<li class="page_item page-item-26630"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/religiya/">Религия.</a></li>
			<li class="page_item page-item-23453"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/semya-i-kvartira/">Семья и квартира.</a></li>
			<li class="page_item page-item-23449"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/sosedi/">Соседи.</a></li>
			<li class="page_item page-item-26200"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/stepok-zemnoj-raj/">Степок &#8212; земной рай.</a></li>
			<li class="page_item page-item-23425"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/ya-pomnyu/">Я помню.</a></li>
		</ul>
</li>
		<li class="page_item page-item-20338"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/moi-korni-po-otcu/">Мои корни по отцу.</a></li>
		<li class="page_item page-item-12556"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/moi-sny/">Мои сны.</a></li>
		<li class="page_item page-item-19524"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/moya-semya/">Моя семья.</a></li>
		<li class="page_item page-item-21788"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/o-svoix-kornyax/">О своих корнях&#8230;</a></li>
		<li class="page_item page-item-26656"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pismo-docheri-o-knigax/">Письмо дочери о книгах.</a></li>
		<li class="page_item page-item-26815 page_item_has_children"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/rasskazali/">Рассказали.</a>
		<ul class='children'>
			<li class="page_item page-item-26817"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/rasskazali/00001fb/">00001FB</a></li>
		</ul>
</li>
		<li class="page_item page-item-26518"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/rasskazy-o-dyade-yakove/">Рассказы о дяде Якове.</a></li>
		<li class="page_item page-item-16120 page_item_has_children"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/">Принудительная  психиатрия и тюрьмы в Израиле &#8230; и для детей. Моя личная (и не только) история.</a>
		<ul class='children'>
			<li class="page_item page-item-15435"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/vstrecha-u-tiv-tama/">Встреча у Тив-Таама.</a></li>
			<li class="page_item page-item-20087"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/dokumenty-suda-reshayushhego-ostavlyat-li-yulyu-v-tyurme/">Документы суда решающего оставлять ли Юлю в тюрьме.</a></li>
			<li class="page_item page-item-25918"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/za-chto/">За что?</a></li>
			<li class="page_item page-item-25866"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/istoriya-moej-docheri-v-ssylkax-po-yuvenalnoj-yusticii/">История моей дочери в ссылках по ювенальной юстиции.</a></li>
			<li class="page_item page-item-15288"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/kak-okonchilsya-pervyj-razryv/">Как окончился первый разрыв</a></li>
			<li class="page_item page-item-15262"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/rozhdenie-i-pervye-gody-zhizni-moej-docheri/">Рождение и первые годы жизни, моей дочери.</a></li>
			<li class="page_item page-item-15256"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/s-dnem-rozhdeniya/">С днем рождения!</a></li>
			<li class="page_item page-item-15158"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/stranica-dokumentov/">Страница документов</a></li>
			<li class="page_item page-item-15211"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/epizod-30-11-2011/">Эпизод 30.11.2011</a></li>
			<li class="page_item page-item-15320"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/epizody-14-15-dekabrya/">Эпизоды 14-15 декабря.</a></li>
			<li class="page_item page-item-15403"><a href="http://rostovtsev.info/o-zhurnale/kto-ya/pomogite-spasti-doch/ya-ne-gromil/">Я не громил&#8230;</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-12070 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/">Оглавление.</a>
<ul class='children'>
	<li class="page_item page-item-11588"><a href="http://rostovtsev.info/oglavleniya/v-mire/">В мире</a></li>
	<li class="page_item page-item-19102"><a href="http://rostovtsev.info/oglavleniya/estestvoznanie-2012-god/">Естествознание 2012 год.</a></li>
	<li class="page_item page-item-11382 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/estestvoznanie/">Естествознание.</a>
	<ul class='children'>
		<li class="page_item page-item-26371"><a href="http://rostovtsev.info/oglavleniya/estestvoznanie/kak-rabotaet-vselennaya/">Как работает Вселенная.</a></li>
		<li class="page_item page-item-19254 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/estestvoznanie/prichiny-zemletryasenij/">Причины землетрясений.</a>
		<ul class='children'>
			<li class="page_item page-item-19255"><a href="http://rostovtsev.info/oglavleniya/estestvoznanie/prichiny-zemletryasenij/f-yu-zigel-puteshestvie-po-nedram-planet/">Ф. Ю. Зигель &#171;Путешествие по недрам планет&#187;</a></li>
			<li class="page_item page-item-19269"><a href="http://rostovtsev.info/oglavleniya/estestvoznanie/prichiny-zemletryasenij/f-yu-zigel-puteshestvie-po-nedram-planet-2/">Ф. Ю. Зигель «Путешествие по недрам планет» 2</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-11468 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/izrail/">Израиль</a>
	<ul class='children'>
		<li class="page_item page-item-26265"><a href="http://rostovtsev.info/oglavleniya/izrail/vozvrashhenie-nagrablennogo/">«Возвращение награбленного»</a></li>
		<li class="page_item page-item-26275 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/izrail/russkaya-partiya-vygodna-gosudarstvu-izrail/">«Русская» партия выгодна государству Израиль.</a>
		<ul class='children'>
			<li class="page_item page-item-26282"><a href="http://rostovtsev.info/oglavleniya/izrail/russkaya-partiya-vygodna-gosudarstvu-izrail/poyasneniya/">Пояснения</a></li>
		</ul>
</li>
		<li class="page_item page-item-20717 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/izrail/vybory-v-izraile-okoncheny-da-zdravstvuyut-vybory/">Выборы в Израиле окончены – да здравствуют выборы.</a>
		<ul class='children'>
			<li class="page_item page-item-25378"><a href="http://rostovtsev.info/oglavleniya/izrail/vybory-v-izraile-okoncheny-da-zdravstvuyut-vybory/akciya-protesta-v-izraile/">Акция протеста в Израиле.</a></li>
		</ul>
</li>
		<li class="page_item page-item-25435"><a href="http://rostovtsev.info/oglavleniya/izrail/gosudarstva-izrail-ne-sushhestvuet/">Государства Израиль не существует?</a></li>
		<li class="page_item page-item-25479"><a href="http://rostovtsev.info/oglavleniya/izrail/podpisi/">Подписи.</a></li>
		<li class="page_item page-item-26516"><a href="http://rostovtsev.info/oglavleniya/izrail/primer-mirotvorca/">Пример миротворца.</a></li>
		<li class="page_item page-item-25399"><a href="http://rostovtsev.info/oglavleniya/izrail/akciya-v-ben-gurion/">Акция в Бен Гурион.</a></li>
		<li class="page_item page-item-25383"><a href="http://rostovtsev.info/oglavleniya/izrail/platnye-parkovki-dlya-mashin/">Платные парковки для машин?</a></li>
		<li class="page_item page-item-25390"><a href="http://rostovtsev.info/oglavleniya/izrail/akciya-protesta-v-izraile/">Акция протеста в Израиле.</a></li>
	</ul>
</li>
	<li class="page_item page-item-11459"><a href="http://rostovtsev.info/oglavleniya/net-xanzhestvu/">Нет ханжеству!</a></li>
	<li class="page_item page-item-11457"><a href="http://rostovtsev.info/oglavleniya/obshhestvo/">Общество</a></li>
	<li class="page_item page-item-12117"><a href="http://rostovtsev.info/oglavleniya/oglavlenie-islam/">Оглавление &#171;Ислам&#187;</a></li>
	<li class="page_item page-item-12086"><a href="http://rostovtsev.info/oglavleniya/oglavlenie-nauka/">Оглавление &#8212; НАУКА &#8212;</a></li>
	<li class="page_item page-item-12114 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/oglavlenie-iudaizm/">Оглавление Иудаизм.</a>
	<ul class='children'>
		<li class="page_item page-item-16341"><a href="http://rostovtsev.info/oglavleniya/oglavlenie-iudaizm/svechi-v-shabbat/">Свечи в Шаббат</a></li>
	</ul>
</li>
	<li class="page_item page-item-12074"><a href="http://rostovtsev.info/oglavleniya/oglavlenie-metok/">Оглавление меток</a></li>
	<li class="page_item page-item-11966 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/">Оглавление рубрик:</a>
	<ul class='children'>
		<li class="page_item page-item-21399"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubrik-satira-06-2013/">Оглавление рубрик &#8212; Сатира &#8212; 06-2013</a></li>
		<li class="page_item page-item-21397"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubrik-sociologiya-06-2013/">Оглавление рубрик &#8212; Социология &#8212; 06.2013</a></li>
		<li class="page_item page-item-21387"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubrik-sssrsng-06-2013/">Оглавление рубрик &#8212; СССР/СНГ &#8212; 06.2013</a></li>
		<li class="page_item page-item-21384"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubrik-xristianstvo-06-2013/">Оглавление рубрик &#8212; Христианство- 06-2013</a></li>
		<li class="page_item page-item-21531"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubriki-net-xanzhestvu-06-2013/">Оглавление рубрики &#8212; Нет ханжеству-06-2013.</a></li>
		<li class="page_item page-item-21543"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubriki-policiya-sud-i-socialnyj-otdel-06-2013/">Оглавление рубрики &#8212; Полиция, суд и социальный отдел -06-2013</a></li>
		<li class="page_item page-item-21449"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubriki-publicistika-06-2013/">Оглавление рубрики &#8212; Публицистика &#8212; 06-2013</a></li>
		<li class="page_item page-item-21378"><a href="http://rostovtsev.info/oglavleniya/oglavlenie/oglavlenie-rubriki-yumor-chashhe-chernyj-06-2013/">Оглавление рубрики &#8212; Юмор (чаще черный) 06-2013</a></li>
	</ul>
</li>
	<li class="page_item page-item-18520"><a href="http://rostovtsev.info/oglavleniya/poisk-google/">Поиск google</a></li>
	<li class="page_item page-item-14875 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/populyarnye-stranicy/">Популярные страницы:</a>
	<ul class='children'>
		<li class="page_item page-item-15638 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/populyarnye-stranicy/moskovskoe-vremya/">Московское время</a>
		<ul class='children'>
			<li class="page_item page-item-11787"><a href="http://rostovtsev.info/oglavleniya/populyarnye-stranicy/moskovskoe-vremya/pinki-na-pravo-i-na-levo/">ПИНКИ на право и на лево</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-20928"><a href="http://rostovtsev.info/oglavleniya/spory/">Споры.</a></li>
	<li class="page_item page-item-11455 page_item_has_children"><a href="http://rostovtsev.info/oglavleniya/tora-bez-mistiki/">Тора без мистики</a>
	<ul class='children'>
		<li class="page_item page-item-25993"><a href="http://rostovtsev.info/oglavleniya/tora-bez-mistiki/davajte-vernem-dueli/">Давайте вернем дуэли.</a></li>
		<li class="page_item page-item-26853"><a href="http://rostovtsev.info/oglavleniya/tora-bez-mistiki/evrei-i-yuvenalnaya-yusticiya/">Евреи и ювенальная юстиция.</a></li>
		<li class="page_item page-item-26849"><a href="http://rostovtsev.info/oglavleniya/tora-bez-mistiki/poprobuyu-vmesto-ravvina/">Попробую вместо раввина.</a></li>
		<li class="page_item page-item-26220"><a href="http://rostovtsev.info/oglavleniya/tora-bez-mistiki/stalin-ravno-moisej/">Сталин, равно Моисей.</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-17981 page_item_has_children"><a href="http://rostovtsev.info/pinki/">ПИНКИ направо и налево</a>
<ul class='children'>
	<li class="page_item page-item-26160"><a href="http://rostovtsev.info/pinki/kak-nachat-upravlyat-vselennoj-ne-privlekaya-sanitarov/">Как начать управлять Вселенной не привлекая санитаров.</a></li>
</ul>
</li>
<li class="page_item page-item-11978 page_item_has_children"><a href="http://rostovtsev.info/ssylki/">Ссылки</a>
<ul class='children'>
	<li class="page_item page-item-12497"><a href="http://rostovtsev.info/ssylki/poisk-v-seti/">Ссылки на наших друзей</a></li>
	<li class="page_item page-item-14330"><a href="http://rostovtsev.info/ssylki/chitalka-pinka/">Читалка Пинка.</a></li>
</ul>
</li>
<li class="page_item page-item-25720 page_item_has_children"><a href="http://rostovtsev.info/fantastika/">Фантастика</a>
<ul class='children'>
	<li class="page_item page-item-25966"><a href="http://rostovtsev.info/fantastika/1400-let-gelmintoza/">1400 лет гельминтоза!</a></li>
	<li class="page_item page-item-26596 page_item_has_children"><a href="http://rostovtsev.info/fantastika/annigilyatory/">Аннигиляторы.</a>
	<ul class='children'>
		<li class="page_item page-item-26598"><a href="http://rostovtsev.info/fantastika/annigilyatory/annigilyatory-po-glavam-predislovie/">&#171;Аннигиляторы&#187; по главам. Предисловие.</a></li>
		<li class="page_item page-item-26600"><a href="http://rostovtsev.info/fantastika/annigilyatory/annigilyatory-po-glavam-prolog/">&#171;Аннигиляторы&#187; по главам. Пролог.</a></li>
		<li class="page_item page-item-26604"><a href="http://rostovtsev.info/fantastika/annigilyatory/annigilyatory-po-glavam-glava-pervaya-septalyoty/">«Аннигиляторы» по главам. Глава первая. Септалёты.</a></li>
		<li class="page_item page-item-26609"><a href="http://rostovtsev.info/fantastika/annigilyatory/annigilyatory-po-glavam-glava-vtoraya-vitaminy/">«Аннигиляторы» по главам. Глава вторая. «Витамины»</a></li>
	</ul>
</li>
	<li class="page_item page-item-26542"><a href="http://rostovtsev.info/fantastika/vegetariane/">Вегетариане</a></li>
	<li class="page_item page-item-26557"><a href="http://rostovtsev.info/fantastika/vegetariane-2/">Вегетариане 2</a></li>
	<li class="page_item page-item-26827"><a href="http://rostovtsev.info/fantastika/gravitaciya-popy/">Гравитация попы.</a></li>
	<li class="page_item page-item-26102"><a href="http://rostovtsev.info/fantastika/zelenye-chelovechki-sinopsis/">Зеленые человечки. Синопсис.</a></li>
	<li class="page_item page-item-26434"><a href="http://rostovtsev.info/fantastika/nebesnyj-sud/">Небесный суд.</a></li>
	<li class="page_item page-item-26935"><a href="http://rostovtsev.info/fantastika/ostrov-kraba/">Остров Краба.</a></li>
	<li class="page_item page-item-26945"><a href="http://rostovtsev.info/fantastika/ostrov-kraba-chast-1/">Остров Краба. Часть 1</a></li>
	<li class="page_item page-item-26951"><a href="http://rostovtsev.info/fantastika/ostrov-kraba-chast-2/">Остров Краба. Часть 2</a></li>
	<li class="page_item page-item-25744"><a href="http://rostovtsev.info/fantastika/zelenye-chelovechki-1/">Зеленые человечки 1</a></li>
	<li class="page_item page-item-25728"><a href="http://rostovtsev.info/fantastika/zelenye-chelovechki-2/">Зеленые человечки 2</a></li>
	<li class="page_item page-item-25750"><a href="http://rostovtsev.info/fantastika/zelenye-chelovechki-3/">Зеленые человечки 3</a></li>
	<li class="page_item page-item-25754"><a href="http://rostovtsev.info/fantastika/zelenye-chelovechki-4/">Зеленые человечки 4</a></li>
	<li class="page_item page-item-26189"><a href="http://rostovtsev.info/fantastika/zelenye-chelovechki-5/">Зеленые человечки 5</a></li>
</ul>
</li>
</ul></div>
		</nav></div><!-- #access -->
	<div id="infobar">
<span id="breadcrumbs"><span class="crumbs"><a href="http://rostovtsev.info/">Главная</a>&rarr;<a href="http://rostovtsev.info/category/israil/">Израиль</a>&rarr;<span class="bcur-page">Ответ на вопрос об Израиле</span></span></span>    <span class='infobar_right'>
<span id="infobar_paginate"></span>
    </span></div><div class="weaver-clear"></div><!-- #infobar -->
	<div id="main">
		<div id="container_wrap" class="container-single equal_height right-1-col">
		<div id="container">
			<div id="content" role="main">
			    <nav id="nav-above" class="navigation">
				<h3 class="assistive-text">Навигация по записям</h3>
			        <div class="nav-previous"><a href="http://rostovtsev.info/protivf-facebook/" rel="prev"><span class="meta-nav">&larr;</span> Против Фейсбук!</a></div>
				<div class="nav-next"></div>
			    </nav><!-- #nav-above -->
<article id="post-27007" class="content-single  post-27007 post type-post status-publish format-standard hentry category-israil category-novosti-iz-izrailya category-novosti-izdlya-rossii category-novosti-izot-ssha">
	<header class="entry-header">
		<hgroup class="entry-hdr"><h1 class="entry-title">Ответ на вопрос об Израиле</h1></hgroup>
		<div class="entry-meta">
						<div >
			<span class="sep">Опубликовано </span><a href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/" title="10:42 дп" rel="bookmark"><time class="entry-date" datetime="2018-11-29T10:42:43+00:00" pubdate>29.11.2018</time></a><span class="by-author"> <span class="sep"> автором </span> <span class="author vcard"><a class="url fn n" href="http://rostovtsev.info/author/isradnsk/" title="Посмотреть все записи автора isradnsk" rel="author">isradnsk</a></span></span>
			</div><!-- .entry-meta-icons -->		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	<div class="entry-content cf">
		<p><a href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/duel2/" rel="attachment wp-att-27013"><img src="http://rostovtsev.info/wp-content/uploads/2018/11/duel2.jpg" alt="Партии США, дуэль, Ближний Восток" width="349" height="241" class="alignright size-full wp-image-27013" srcset="http://rostovtsev.info/wp-content/uploads/2018/11/duel2.jpg 349w, http://rostovtsev.info/wp-content/uploads/2018/11/duel2-300x207.jpg 300w" sizes="(max-width: 349px) 100vw, 349px" /></a>В личку, в соцсети &#171;В контакте&#187;, я получил вопрос от госпожи, Наташи Никитиной. Я взял у неё разрешение на обнародование вопроса, которое в связи с немалым объёмом ответа, публикую здесь.<br />
Наташа Никитина: &#171;Здравствуйте, извините пожалуйста, что пишу вам и отнимаю ваше время, но у меня к вам просьба, вопрос, как к коллеге, не подскажете, кто бы смог мне немного помочь, подсказать, проконсультировать по вопросу Израиля (вообще вопрос поставлен: Разработать проект Ближневосточной проблемы, почему все таки государство Израиль не могут до сих пор создать и почему идет борьба между еврейским населением и арабами, почему не могут все таки сойтись на одном мнении и так далее) то есть в чем вообще причина идея ближневосточной проблемы с 20 века до нашего времени&#187;.<br />
Между еврейским и арабским населением борьбы нет. Вернее, практически не было, до того<span id="more-27007"></span> момента пока существовал  СССР.<br />
Когда я приехал в Израиль, я абсолютно спокойно работал на стройках, так называемых &#171;территорий&#187; вместе с арабами. Израильтяне спокойно ездили в ближайшие арабские деревни, на рынки, потому что там дешевле.<br />
Конфликт существовал не между людьми, а между властными структурами. Но и этот конфликт происходил по распоряжениям США.<br />
США боролся с СССР. Одно из главных орудий этой борьбы, была цена на нефть и возможность ей манипулировать.<br />
После заключения Израилем мира с Египтом, который США сумели вывести из под влияния СССР, они решили обанкротить СССР, сбросив цены на нефть до минимума.<br />
Для этого были нужны страны Персидского залива.<br />
Но в странах персидского залива население хотело знать: &#171;Почему они живут так небогато, как например в Ливии, если у них такие богатые недра?&#187;.<br />
Для того чтобы население не бунтовало, нужна была идеология вражды &#171;Израиль и евреи виноваты&#187;. На борьбу с Израилем&#8230; бутафорскую борьбу, поскольку и Израилем распоряжались США, выделялись некоторые средства. Но то что это борьба была бутафорской, и проводилась только оплаченными властью группами совершающими теракты, понимали и евреи и арабы. Поэтому война между властями не мешала миру между народами.<br />
Когда СССР исчез, ситуация кардинально изменилась. Теперь США поддерживать Израиль не было смысла, и нужно было нефть сделать безумно дорогой, поскольку за то время что США боролись против СССР, на дешёвых энергоносителях поднялась экономика Китая.<br />
Нефть должна была дорожать, а это глобально было возможно только тогда, когда начнётся война между суннитами и шиитами.<br />
Теперь Израиль мешал США. Он был консолидирующим суннитов и шиитов, фактором. Для уничтожения Израиля был приведен к власти в Израиле ликвидатор, Ицхак Рабин.<br />
Рабин привёз в Израиль террористическую организацию ООП (соглашение Осло), дал им оружие, деньги и территории, для зомбирования населения.<br />
В Израиле начались массовые теракты.<br />
Это вызвало негодование в Израиле и Рабина решили устранить, заменив не другого миротворца, Переса.<br />
Но тут у США вышла осечка. Пропаганда не сработала и незначительным большинством был избран последователь Шамира, Нетаниягу. Это совершенно не тот нетаниягу, что сегодня. Не перепутать, хоть это и один человек. Тот хотел сделать израиль независимым, а сегодняшний, просто держится за кресло.<br />
Но тогда США не долго терпели того Нетаниягу, были созданы фейки, все властные институты, находящиеся под контролем США, заработали против Нетаниягу, и его заменил послушный США Эхуд Барак, и дело ликвидации Израиля было продолжено. Но всё-таки темп ликвидации был сбит и Израиль получил небольшую отсрочку.<br />
Барак ликвидировал союз с ливанской оппозицией и Хисбола, встала на северных границах Израиля.<br />
Население Израиля возмутилось и Барака ушли.<br />
Вслед за Бараком, пользуясь авторитетом «непримиримого правого», правительство возглавил Арик Шарон.<br />
Но шантажируя Шарона, поскольку он не был чист на руку, его заставили провести так называемое «размеживание». К власти в секторе Газа пришёл Хамас.<br />
Для этого действия Шарона, в Израиле даже ввели открытый фашистский режим.<br />
В Израиле парламентская система выборов. Народ голосует за партии. Это тоже не демократия, поскольку нет разделения властей. Но для «размеживания» которое было просто этнической чисткой евреев Газы, к власти привели партию, за которую НИ ОДИН израильтянин не голосовал. Её «Кадиму» собрали из продажных отщепенцев разных партий.<br />
Нефть действительно резко подорожала.<br />
Но на дорогой нефти, совершенно неожиданно для США, поднялась Россия.<br />
Теперь Израиль опять был нужен. Нужен, тем более, что Иран попал под влияние России.<br />
 А когда у США не получилось в Сирии, они поняли, что нет возможности распылять свои силы, и срочно  «мирят» Израиль с суннитскими странами персидского залива, чтобы они единым фронтом выступили против Ирана, а значит и России.<br />
На сегодняшний день Израиль практически утратил свою государственность и стал одной из фирм США.<br />
Но помня о недавнем терроре, еврейское и нееврейское население Израиля, боится арабов, поскольку не известно у кого из них успели промыть мозги так, что он совершит теракт. Арабы недолюбливают евреев, поскольку большинство арабов хотели бы опять жить мирно, а евреи опасаясь некоторых из них всех их держат их на расстоянии.<br />
Хамас, несмотря на то что провозглашён террористической организацией, стал практически подразделением израильской армии. Они «воюя не угасающей войной» друг против друга, просто испытывают новые виды вооружений, которые США самостоятельно или через свою фирму «Израиль» более дорого продают.<br />
«Вона» идёт в районах бедняков, а их жизни, никого из власти не интересуют.<br />
А люди, и евреи и арабы, хотели бы жить мирно. Но кто им даст???      </p>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://rostovtsev.info/otvet-na-vopros-ob-izraile/');"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=Ответ на вопрос об Израиле&url=http://rostovtsev.info/otvet-na-vopros-ob-izraile/"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Ответ на вопрос об Израиле - http://rostovtsev.info/otvet-na-vopros-ob-izraile/" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Ответ на вопрос об Израиле - http://rostovtsev.info/otvet-na-vopros-ob-izraile/','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://rostovtsev.info/otvet-na-vopros-ob-izraile/&subject=Ответ на вопрос об Израиле" target="_blank" name ="livejournal"/><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://rostovtsev.info/otvet-na-vopros-ob-izraile/');"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://rostovtsev.info/otvet-na-vopros-ob-izraile/');"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Ответ на вопрос об Израиле%20-%20&url=http://rostovtsev.info/otvet-na-vopros-ob-izraile/&via=rostovtsevinfo');"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://rostovtsev.info/otvet-na-vopros-ob-izraile/',
  title: 'Ответ на вопрос об Израиле',
  description: ''
},
{
  type: 'custom',
  text: '<img src="http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<div class='yandex-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Яндекс' href="http://share.yandex.ru/go.xml?service=yaru&url=http://rostovtsev.info/otvet-na-vopros-ob-izraile/&title=Ответ на вопрос об Израиле"><img src='http://rostovtsev.info/wp-content/plugins/share-buttons/images/social/classic/yandex.png' /></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->
</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>
<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://rostovtsev.info/otvet-na-vopros-ob-izraile/" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
<div class="vkontakte_like">
<div id="vk_like_27007" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: , onlyWidgets: true});
  VK.Widgets.Like('vk_like_27007', {type: 'full', pageTitle: 'Ответ на вопрос об Израиле', pageUrl:'http://rostovtsev.info/otvet-na-vopros-ob-izraile/', verb: '0'}, 27007);
</script>
</div>
</div><div style="clear:both;"></div>			</div><!-- .entry-content -->
	<footer class="entry-utility">
<div >
Запись опубликована автором <a href="http://rostovtsev.info/author/isradnsk/">isradnsk</a> в рубрике <a href="http://rostovtsev.info/category/israil/" rel="category tag">Израиль</a>, <a href="http://rostovtsev.info/category/novosti-iz-izrailya/" rel="category tag">Новости Израиля</a>, <a href="http://rostovtsev.info/category/novosti-izdlya-rossii/" rel="category tag">Новости России</a>, <a href="http://rostovtsev.info/category/novosti-izot-ssha/" rel="category tag">Новости США</a>. Добавьте в закладки <a href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/" title="Постоянная ссылка: Ответ на вопрос об Израиле" rel="bookmark">постоянную ссылку</a>.	</div><!-- .entry-meta-icons -->
	</footer><!-- .entry-utility -->
</article><!-- #post-27007 -->
			    <nav id="nav-below" class="navigation">
				<h3 class="assistive-text">Навигация по записям</h3>
			        <div class="nav-previous"><a href="http://rostovtsev.info/protivf-facebook/" rel="prev"><span class="meta-nav">&larr;</span> Против Фейсбук!</a></div>
				<div class="nav-next"></div>
			    </nav><!-- #nav-above -->
    <div id="comments">
		<hr class='comments-hr'>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/otvet-na-vopros-ob-izraile/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://rostovtsev.info/wp-login.php?redirect_to=http%3A%2F%2Frostovtsev.info%2Fotvet-na-vopros-ob-izraile%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	</div><!-- #comments -->
			</div><!-- #content -->
		</div><!-- #container -->
		</div><!-- #container_wrap -->
	<div id="sidebar_wrap_right" class="right-1-col equal_height">
   	<div id="sidebar_primary" class="widget-area weaver-clear" role="complementary">
<aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://rostovtsev.info/dnevnik/" title=" летающие тарелки, внеземные цивилизации, путешествия во времени, динозавры" target="_blank"><img src="http://rostovtsev.info/wp-content/uploads/2015/07/gala-mur0.jpg" alt="Динозавры, летающие тарелки, пирамиды, медузы, путешествия во времени, внеземные цивилизации" /></a></div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><img src="http://rostovtsev.info/wp-content/uploads/2014/01/jude-120.jpg"/> <h3><span style="color: #ff0000;">Перевод текстов на иврит и арабский ЗАПРЕЩЁН!<br>
תרגום הטקסטים לעברית ולערבית אסור בהחלט.</h3></span></p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://rostovtsev.info/lib/moskva.htm" title="Московское время - родина, которая всегда с тобой." target="_blank">Московское время - родина, которая всегда с тобой.</a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" style="background:transparent;" method="get" class="searchform" action="http://rostovtsev.info/" >
	<label class="screen-reader-text" for="s">Найти:</label>
	<input type="search" value="" name="s" id="s" placeholder="Search Site" />
	<input class="searchformimg" type="image" src="/wp-content/themes/weaver-ii/images/search_button.gif" alt="Search" />
	</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">свежие заметки  </h3>		<ul>
											<li>
					<a href="http://rostovtsev.info/otvet-na-vopros-ob-izraile/">Ответ на вопрос об Израиле</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/protivf-facebook/">Против Фейсбук!</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/politkorrektno-ob-izraile/">Политкорректно об Израиле.</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/den-osvobozhdeniya-kieva/">День освобождения Киева.</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/ubijstvo-xashoggi-zakazali-ssha/">Убийство Хашогги заказали США.</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/maskirovka-izrail/">Маскировка «Израиль»</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/ukrarx/">Украрх!</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/golodomor-1932-1933-goda-eto-genocid/">Голодомор 1932-1933 года, это геноцид?</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/podonki-ne-izmenyayutsya-kedmi/">Подонки не изменяются &#8212; &#171;Кедми&#187;</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/slushajte-deti-slushajte/">Слушайте дети, слушайте.</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/za-zaxarchenko-stop-vojne/">За Захарченко &#8212; СТОП ВОЙНЕ!</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/otvet-rossii-na-adskie-sankcii/">Ответ России на &#171;Адские санкции&#187;.</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/zombi-i-pidory-kogo-predpochitaete/">Зомби и Пидоры. Кого предпочитаете?</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/razgovor-s-pidorom/">Разговор с пидором.</a>
									</li>
											<li>
					<a href="http://rostovtsev.info/bashar-asad-pravednik-mira/">Башар Асад &#8212; праведник мира.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">englewdut</span> к записи <a href="http://rostovtsev.info/gershon-baskin-x-klinton-i-ataka-na-iran/comment-page-1/#comment-19894">Гершон Баскин, Х. Клинтон и атака на Иран</a></li><li class="recentcomments"><span class="comment-author-link">isradnsk</span> к записи <a href="http://rostovtsev.info/yuar-stanovitsya-xristianskim/comment-page-1/#comment-19053">Мусульмане ЮАР переходят в христианство.</a></li><li class="recentcomments"><span class="comment-author-link">isradnsk</span> к записи <a href="http://rostovtsev.info/yuar-stanovitsya-xristianskim/comment-page-1/#comment-19052">Мусульмане ЮАР переходят в христианство.</a></li><li class="recentcomments"><span class="comment-author-link">isradnsk</span> к записи <a href="http://rostovtsev.info/yuar-stanovitsya-xristianskim/comment-page-1/#comment-19050">Мусульмане ЮАР переходят в христианство.</a></li><li class="recentcomments"><span class="comment-author-link">Светлана</span> к записи <a href="http://rostovtsev.info/yuar-stanovitsya-xristianskim/comment-page-1/#comment-17527">Мусульмане ЮАР переходят в христианство.</a></li></ul></aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Страницы</h3>			<div class="textwidget"><p><a title="о себе, любимом " href="http://rostovtsev.info/o-zhurnale/kto-ya/" target="_blank">Кто я?</a><br />
<a title="Мемуары с другой планеты." href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/" target="_blank"><strong>Мемуары с другой планеты.</strong></a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/vorobi/">Воробьи.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/klyuchi-morze/">Ключи «Морзе».</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/ya-pomnyu/">Я помню.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/berdyansk/">Бердянск.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/druzya/">Друзья.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/okruzhenie/">Окружение.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/sosedi/">Соседи.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/semya-i-kvartira/">Семья и квартира.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/dvor/">Двор.</a><br />
<a href="http://rostovtsev.info/o-zhurnale/kto-ya/memuary-s-drugoj-planety/zub-mudrosti/">Зуб мудрости.</a></p>
<p><a href="http://rostovtsev.info/oglavleniya/" title="Оглавление." target="_blank"><strong>Оглавления:</strong></a><br />
<a href="http://rostovtsev.info/oglavleniya/estestvoznanie/">Естествознание.</a><br />
<a href="http://rostovtsev.info/oglavleniya/tora-bez-mistiki/">Тора без мистики</a><br />
<a href="http://rostovtsev.info/oglavleniya/net-xanzhestvu/">Нет ханжеству!</a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Рубрики</h3>			<div class="textwidget"><ul>
<li><a title="Просмотреть все записи в рубрике «Анекдот»" href="http://rostovtsev.info/category/anekdot/">Анекдот</a></li>
<li><a title="Просмотреть все записи в рубрике «В мире.»" href="http://rostovtsev.info/category/stranye-novosti-novosti-izdlya-razlichnyx-stran/">В мире.</a></li>
<li><a title="Просмотреть все записи в рубрике «ВЫБОРЫ»" href="http://rostovtsev.info/category/vybory-2/">ВЫБОРЫ</a></li>
<li><a title="Просмотреть все записи в рубрике «Ермек Тайчибеков»" href="http://rostovtsev.info/category/ermektaychibekov/">Ермек Тайчибеков</a></li>
<li><a title="Просмотреть все записи в рубрике «Естествознание»" href="http://rostovtsev.info/category/estestvoznanie/">Естествознание</a></li>
<li><a title="Просмотреть все записи в рубрике «Заговоры в науке.»" href="http://rostovtsev.info/category/eres-i-nauchnye-zagovory/">Заговоры в науке.</a></li>
<li><a title="Просмотреть все записи в рубрике «Идеи»" href="http://rostovtsev.info/category/idei/">Идеи</a></li>
<li><a title="Просмотреть все записи в рубрике «Израиль»" href="http://rostovtsev.info/category/israil/">Израиль</a></li>
<li><a title="Просмотреть все записи в рубрике «Ислам»" href="http://rostovtsev.info/category/urody/">Ислам</a></li>
<li><a title="Просмотреть все записи в рубрике «Иудаизм»" href="http://rostovtsev.info/category/iudaizm/">Иудаизм</a></li>
<li><a title="Просмотреть все записи в рубрике «Насмешка»" href="http://rostovtsev.info/category/nasmeshka/">Насмешка</a></li>
<li><a title="Просмотреть все записи в рубрике «Насмешки над религией»" href="http://rostovtsev.info/category/reniligya-nauka-vranya/">Насмешки над религией</a></li>
<li><a title="Просмотреть все записи в рубрике «Нет ханжеству!»" href="http://rostovtsev.info/category/nohngestvu/">Нет ханжеству!</a></li>
<li><a title="Просмотреть все записи в рубрике «Новости Израиля»" href="http://rostovtsev.info/category/novosti-iz-izrailya/">Новости Израиля</a></li>
<li><a title="Просмотреть все записи в рубрике «Новости от науки.»" href="http://rostovtsev.info/category/novosti-ot-nauki-i-nauchnye-zagovory/">Новости от науки.</a></li>
<li><a title="Просмотреть все записи в рубрике «Новости России»" href="http://rostovtsev.info/category/novosti-izdlya-rossii/">Новости России</a></li>
<li><a title="Просмотреть все записи в рубрике «Новости США»" href="http://rostovtsev.info/category/novosti-izot-ssha/">Новости США</a></li>
<li><a title="Просмотреть все записи в рубрике «Новости Украины»" href="http://rostovtsev.info/category/novosti-izdlya-ukrainy/">Новости Украины</a></li>
<li><a title="Просмотреть все записи в рубрике «Общество»" href="http://rostovtsev.info/category/socium/">Общество</a></li>
<li><a title="Просмотреть все записи в рубрике «Пасквиль»" href="http://rostovtsev.info/category/paskvil/">Пасквиль</a></li>
<li><a title="Просмотреть все записи в рубрике «Полиция, суд и социальный отдел»" href="http://rostovtsev.info/category/policiya-sud-socialnyj/">Полиция, суд и социальный отдел</a></li>
<li><a title="Просмотреть все записи в рубрике «Публицистика»" href="http://rostovtsev.info/category/publizistik/">Публицистика</a></li>
<li><a title="Просмотреть все записи в рубрике «Сатира»" href="http://rostovtsev.info/category/satira/">Сатира</a></li>
<li><a title="Просмотреть все записи в рубрике «сексмиссия»" href="http://rostovtsev.info/category/seksmissiya/">сексмиссия</a></li>
<li><a title="Просмотреть все записи в рубрике «Социология»" href="http://rostovtsev.info/category/sociology/">Социология</a></li>
<li><a title="Просмотреть все записи в рубрике «СССР/СНГ»" href="http://rostovtsev.info/category/ussr/">СССР/СНГ</a></li>
<li><a title="Просмотреть все записи в рубрике «Христианство»" href="http://rostovtsev.info/category/jesus/">Христианство</a></li>
<li><a title="Просмотреть все записи в рубрике «Юмор (чаще черный)»" href="http://rostovtsev.info/category/yumor/">Юмор (чаще черный)</a></li>
</ul>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Архивы</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архивы</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Выберите месяц</option>
				<option value='http://rostovtsev.info/2018/11/'> Ноябрь 2018 </option>
	<option value='http://rostovtsev.info/2018/10/'> Октябрь 2018 </option>
	<option value='http://rostovtsev.info/2018/09/'> Сентябрь 2018 </option>
	<option value='http://rostovtsev.info/2018/08/'> Август 2018 </option>
	<option value='http://rostovtsev.info/2018/07/'> Июль 2018 </option>
	<option value='http://rostovtsev.info/2018/06/'> Июнь 2018 </option>
	<option value='http://rostovtsev.info/2018/05/'> Май 2018 </option>
	<option value='http://rostovtsev.info/2018/04/'> Апрель 2018 </option>
	<option value='http://rostovtsev.info/2018/03/'> Март 2018 </option>
	<option value='http://rostovtsev.info/2018/02/'> Февраль 2018 </option>
	<option value='http://rostovtsev.info/2018/01/'> Январь 2018 </option>
	<option value='http://rostovtsev.info/2017/12/'> Декабрь 2017 </option>
	<option value='http://rostovtsev.info/2017/11/'> Ноябрь 2017 </option>
	<option value='http://rostovtsev.info/2017/10/'> Октябрь 2017 </option>
	<option value='http://rostovtsev.info/2017/09/'> Сентябрь 2017 </option>
	<option value='http://rostovtsev.info/2017/07/'> Июль 2017 </option>
	<option value='http://rostovtsev.info/2017/06/'> Июнь 2017 </option>
	<option value='http://rostovtsev.info/2017/05/'> Май 2017 </option>
	<option value='http://rostovtsev.info/2017/04/'> Апрель 2017 </option>
	<option value='http://rostovtsev.info/2017/03/'> Март 2017 </option>
	<option value='http://rostovtsev.info/2017/02/'> Февраль 2017 </option>
	<option value='http://rostovtsev.info/2017/01/'> Январь 2017 </option>
	<option value='http://rostovtsev.info/2016/12/'> Декабрь 2016 </option>
	<option value='http://rostovtsev.info/2016/11/'> Ноябрь 2016 </option>
	<option value='http://rostovtsev.info/2016/10/'> Октябрь 2016 </option>
	<option value='http://rostovtsev.info/2016/08/'> Август 2016 </option>
	<option value='http://rostovtsev.info/2016/07/'> Июль 2016 </option>
	<option value='http://rostovtsev.info/2016/05/'> Май 2016 </option>
	<option value='http://rostovtsev.info/2016/04/'> Апрель 2016 </option>
	<option value='http://rostovtsev.info/2016/03/'> Март 2016 </option>
	<option value='http://rostovtsev.info/2016/02/'> Февраль 2016 </option>
	<option value='http://rostovtsev.info/2016/01/'> Январь 2016 </option>
	<option value='http://rostovtsev.info/2015/12/'> Декабрь 2015 </option>
	<option value='http://rostovtsev.info/2015/11/'> Ноябрь 2015 </option>
	<option value='http://rostovtsev.info/2015/10/'> Октябрь 2015 </option>
	<option value='http://rostovtsev.info/2015/09/'> Сентябрь 2015 </option>
	<option value='http://rostovtsev.info/2015/08/'> Август 2015 </option>
	<option value='http://rostovtsev.info/2015/07/'> Июль 2015 </option>
	<option value='http://rostovtsev.info/2015/06/'> Июнь 2015 </option>
	<option value='http://rostovtsev.info/2015/05/'> Май 2015 </option>
	<option value='http://rostovtsev.info/2015/04/'> Апрель 2015 </option>
	<option value='http://rostovtsev.info/2015/03/'> Март 2015 </option>
	<option value='http://rostovtsev.info/2015/02/'> Февраль 2015 </option>
	<option value='http://rostovtsev.info/2015/01/'> Январь 2015 </option>
	<option value='http://rostovtsev.info/2014/12/'> Декабрь 2014 </option>
	<option value='http://rostovtsev.info/2014/11/'> Ноябрь 2014 </option>
	<option value='http://rostovtsev.info/2014/10/'> Октябрь 2014 </option>
	<option value='http://rostovtsev.info/2014/09/'> Сентябрь 2014 </option>
	<option value='http://rostovtsev.info/2014/08/'> Август 2014 </option>
	<option value='http://rostovtsev.info/2014/07/'> Июль 2014 </option>
	<option value='http://rostovtsev.info/2014/06/'> Июнь 2014 </option>
	<option value='http://rostovtsev.info/2014/05/'> Май 2014 </option>
	<option value='http://rostovtsev.info/2014/04/'> Апрель 2014 </option>
	<option value='http://rostovtsev.info/2014/03/'> Март 2014 </option>
	<option value='http://rostovtsev.info/2014/02/'> Февраль 2014 </option>
	<option value='http://rostovtsev.info/2014/01/'> Январь 2014 </option>
	<option value='http://rostovtsev.info/2013/12/'> Декабрь 2013 </option>
	<option value='http://rostovtsev.info/2013/11/'> Ноябрь 2013 </option>
	<option value='http://rostovtsev.info/2013/10/'> Октябрь 2013 </option>
	<option value='http://rostovtsev.info/2013/09/'> Сентябрь 2013 </option>
	<option value='http://rostovtsev.info/2013/08/'> Август 2013 </option>
	<option value='http://rostovtsev.info/2013/07/'> Июль 2013 </option>
	<option value='http://rostovtsev.info/2013/06/'> Июнь 2013 </option>
	<option value='http://rostovtsev.info/2013/05/'> Май 2013 </option>
	<option value='http://rostovtsev.info/2013/04/'> Апрель 2013 </option>
	<option value='http://rostovtsev.info/2013/03/'> Март 2013 </option>
	<option value='http://rostovtsev.info/2013/02/'> Февраль 2013 </option>
	<option value='http://rostovtsev.info/2013/01/'> Январь 2013 </option>
	<option value='http://rostovtsev.info/2012/12/'> Декабрь 2012 </option>
	<option value='http://rostovtsev.info/2012/11/'> Ноябрь 2012 </option>
	<option value='http://rostovtsev.info/2012/10/'> Октябрь 2012 </option>
	<option value='http://rostovtsev.info/2012/09/'> Сентябрь 2012 </option>
	<option value='http://rostovtsev.info/2012/08/'> Август 2012 </option>
	<option value='http://rostovtsev.info/2012/07/'> Июль 2012 </option>
	<option value='http://rostovtsev.info/2012/06/'> Июнь 2012 </option>
	<option value='http://rostovtsev.info/2012/05/'> Май 2012 </option>
	<option value='http://rostovtsev.info/2012/04/'> Апрель 2012 </option>
	<option value='http://rostovtsev.info/2012/03/'> Март 2012 </option>
	<option value='http://rostovtsev.info/2012/02/'> Февраль 2012 </option>
	<option value='http://rostovtsev.info/2012/01/'> Январь 2012 </option>
	<option value='http://rostovtsev.info/2011/12/'> Декабрь 2011 </option>
	<option value='http://rostovtsev.info/2011/11/'> Ноябрь 2011 </option>
	<option value='http://rostovtsev.info/2011/10/'> Октябрь 2011 </option>
	<option value='http://rostovtsev.info/2011/09/'> Сентябрь 2011 </option>
	<option value='http://rostovtsev.info/2011/08/'> Август 2011 </option>
	<option value='http://rostovtsev.info/2011/07/'> Июль 2011 </option>
	<option value='http://rostovtsev.info/2011/06/'> Июнь 2011 </option>
	<option value='http://rostovtsev.info/2011/05/'> Май 2011 </option>
	<option value='http://rostovtsev.info/2011/04/'> Апрель 2011 </option>
	<option value='http://rostovtsev.info/2011/03/'> Март 2011 </option>
	<option value='http://rostovtsev.info/2011/02/'> Февраль 2011 </option>
	<option value='http://rostovtsev.info/2011/01/'> Январь 2011 </option>
	<option value='http://rostovtsev.info/2010/12/'> Декабрь 2010 </option>
	<option value='http://rostovtsev.info/2010/11/'> Ноябрь 2010 </option>
	<option value='http://rostovtsev.info/2010/10/'> Октябрь 2010 </option>
	<option value='http://rostovtsev.info/2010/09/'> Сентябрь 2010 </option>
	<option value='http://rostovtsev.info/2010/08/'> Август 2010 </option>
	<option value='http://rostovtsev.info/2010/07/'> Июль 2010 </option>
	<option value='http://rostovtsev.info/2010/06/'> Июнь 2010 </option>
	<option value='http://rostovtsev.info/2010/05/'> Май 2010 </option>
	<option value='http://rostovtsev.info/2010/04/'> Апрель 2010 </option>
	<option value='http://rostovtsev.info/2010/03/'> Март 2010 </option>
	<option value='http://rostovtsev.info/2010/02/'> Февраль 2010 </option>
	<option value='http://rostovtsev.info/2010/01/'> Январь 2010 </option>
	<option value='http://rostovtsev.info/2009/12/'> Декабрь 2009 </option>
	<option value='http://rostovtsev.info/2009/11/'> Ноябрь 2009 </option>
	<option value='http://rostovtsev.info/2009/10/'> Октябрь 2009 </option>
	<option value='http://rostovtsev.info/2009/09/'> Сентябрь 2009 </option>
	<option value='http://rostovtsev.info/2006/03/'> Март 2006 </option>
	<option value='http://rostovtsev.info/2005/09/'> Сентябрь 2005 </option>
	<option value='http://rostovtsev.info/1952/12/'> Декабрь 1952 </option>
		</select>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://rostovtsev.info/dnevnik/" title=" летающие тарелки, внеземные цивилизации, путешествия во времени, динозавры" target="_blank"><img src="http://rostovtsev.info/wp-content/uploads/2015/07/galaknira-а11.jpg" alt="Динозавры, летающие тарелки, пирамиды, медузы, путешествия во времени, внеземные цивилизации" /></a></div>
		</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Мета</h3>			<ul>
			<li><a href="http://rostovtsev.info/wp-login.php?action=register">Регистрация</a></li>			<li><a href="http://rostovtsev.info/wp-login.php">Войти</a></li>
			<li><a href="http://rostovtsev.info/feed/"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://rostovtsev.info/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Друзi</h3>			<div class="textwidget"><td style="text-align: center; "><noindex><a target="_blank" rel="nofollow" ;" href="http://kozak.su/"><img width="88" height="31" alt="сюрржик юмор андрей козак" title="Андрей Козак. Авторский юмор" src="http://rostovtsev.info/wp-content/uploads/2011/07/kozak.gif" /></a></noindex></td>
<noindex><a href="http://komtet.ru" rel="nofollow"><img height="31" width="88" src="http://www.komtet.ru/komtet88x31.gif" rel="nofollow"></a> </noindex>
</div>
		</aside>	</div><!-- #sidebar_primary .widget-area -->
	</div><!-- #sidebar_wrap_right -->
    <div class='weaver-clear'></div></div><!-- #main -->
	<footer id="colophon" role="contentinfo">
	  <div>
	    <div id="site-ig-wrap">
		<span id="site-info">
	    &copy; 2018 - <a href="http://rostovtsev.info/" title="ПИНОК властям и глупостям!" rel="home">ПИНОК властям и глупостям!</a>
	    </span> <!-- #site-info -->
	    </div><!-- #site-ig-wrap -->
	    <div class="weaver-clear"></div>
	  </div>
	</footer><!-- #colophon -->
</div><!-- #wrapper -->
<a href="#page-top" id="page-bottom">&uarr;</a>
<div id="weaver-final" class="weaver-final-normal"><script type='text/javascript' src='http://rostovtsev.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rostovtsev.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</div> <!-- #weaver-final -->

((<meta http-equiv="refresh" content="2900">))
<table>
<tbody><tr>
<td>
<a href="http://rostovtsev.info/"><img src="http://rostovtsev.info/pinok.gif" alt="Журнал политической сатиры ПИНОК. Комментарии к ленте новостей Израиля, США, России." width="88" height="31" border="0"> </a>
</td>
<td>
<div class="bottom">
<div class="counters-buttons"><a class="seoquake-nofollow"  rel="nofollow"><img src="http://top.list.ru/counter?id=997183;t=57;l=1" alt="Рейтинг@Mail.ru" width="88" height="31" border="0" /></a>
</td> 
<td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</td>
</table>
</body>
</html>